ASUS P5QC Test
podbudowy drogowe, chudy beton, budowa dróg, stabilizacja gr

znam zestawy miguela, ale kazdy uklada pod swoje preferencje.
tam gdzie biore sprzet nie maja xeona, mysle, ze nieoplaca mi sie go ciagnac z innego sklepu i placic za przesylke.
chodzi mi o plyte konkretnie, nie wiem, moze inny chipset?
wybieram spomiedzy tych:
Gigabyte GA-EP45-UD3 P45
Asus P5Q PRO P45
Gigabyte GA-EP43C-DS3
Asus P5Q-E P45
Asus P5QC Intel P45
Gigabyte GA-EP45-UD3R Intel P45
SRock X48TurboTwins Intel X48
Asus P5Q Deluxe P45

jeszce poprzegladam testy tych powyzszych pozniej zedytuje i dam linki.

[EDIT]
biore Asus P5Q-E , mysle, ze niewarto doplacac do deluxa.
pro vs e vs deluxe
Użytkownik shuakhwe edytował ten post 31 grudzień 2008 - 16:44

Problem wygląda następująco:
Po uruchomieniu gry czy też filmu po upływie około 0,5-1,0 godziny komputer się restartuje

Zrobiony test FurMark - po 5 minutach komputer się wyłączył
HMonitor - podaje temperaturę Karty graficznej w stanie spoczynku - 39-470C ; w stresie - do 650C - i tu komputer się wyłącza

Proszę o jakieś rady !

parametry komputera:
monitor - Asus VH222D 21,5''
karta graficzna - GeForce with CUDA GTS 250 Gigabayte 1GB HDMI & DVI (PCI-E) OC
procesor - Intel Core2 Quad Q8200 2,33 GHz BOX
płyta główna - Asus P5QC
pamięć ram - Kingston DDR3 2x 2GB 1333MHz CL9
zasilacz - 450W PFC

" />Mat tak samo na mojej płycie Asus P5QC z q9550, robiłem testy w Ewerest Ultimate na samych pamięciach ram, po przestawieniu w Biosi-e na 1066 MHz wszystko chodzi stabilnie, łączenie z podkręceniem Q9550 an 3,4GHz i Ewerest pokazuje (Płyta głowna-Efektywna częstotliwość taktowania) 1066Mhz, lecz w polu opis urządzenia mam opis 800MHz. ale na 100% chodzą na 1066 tak jak pokazuje płyta główna
Hej i napięcie mam na auto! w testach wypadło stabilniej niż jakiekolwiek inne ustawienia na manualu...
Pozdro
Ja mam łącznie 6 GB to 2x2 GB i 2x1 GB

" />Witam wszystkich.

Kupiłem sobie (a własciwie dostalem w rozliczeniu) taki oto sprzet:

CPU: Intel Core 2 Quad Q8200@2.33GHz
Motherboard: Asus P5QC chipset P45 (bios 1101)
Pamięc: 2x2GB Kingston HX 1066 DDR2 (w CPU-Z, w polu DRAM Frequency jest tylko 400 MHz, czy nie powinno byc 1066?)
Karta grafiki: Asus ENGTX280 1GB

Wszystko na Windows Vista Ultimate 64bit

I jakiez moje zdziwienie (bo sprzet raczej mocny) jak wchodze do WoWa ustawiam wszystko na maxa, i co? i kiszka gra tnie... Sciaam obecnie 3DMark06 zeby zrobic test, ale moze to jest wina pamieci?

Dziekuje z gory za odpowiedzi i porady. Pozdrawiam.



© podbudowy drogowe, chudy beton, budowa dróg, stabilizacja gr design by e-nordstrom